Versions Compared

Key

  • This line was added.
  • This line was removed.
  • Formatting was changed.

...

  1.   Welche Voraussetzungen benötigt die App?

    1. iOS 12.0 oder höher

    2. FE2 2.18 oder neuer (2.20+ empfohlen)

  2. Wie melde ich einen Fehler korrekt?

  3. Reproduzieren den Fehler

  4. Schicken Sie uns einen Fehlerbericht direkt über Einstellungen → Fehlerbehebung → „Fehlerbericht senden“

  5. Geben sie den Zeitpunkt des Fehlers (Datum / Uhrzeit) so genau wie möglich an

  6. Fügen Sie eine kurze Beschreibung was nicht funktioniert hat hinzu

    Korrektes Melden eines Fehlers

Weitere Hilfeseiten

Children Display
alltrue
sorttitle

...