aPager PRO iOS

  Die wichtigsten Informationen

  1.   Welche Voraussetzungen benötigt die App?

    1. iOS 12.0 oder höher

    2. FE2 2.18 oder neuer (2.20+ empfohlen)

  2. Wie melde ich einen Fehler korrekt?

    1. Reproduzieren den Fehler

    2. Schicken Sie uns einen Fehlerbericht direkt über Einstellungen → Fehlerbehebung → „Fehlerbericht senden“

    3. Geben sie den Zeitpunkt des Fehlers (Datum / Uhrzeit) so genau wie möglich an

    4. Fügen Sie eine kurze Beschreibung was nicht funktioniert hat hinzu

Weitere Hilfeseiten